Chapter 2. Installation

Requirements

Smarty requires a web server running PHP 5.2 or greater.