Требования

uopz требует 5.4+