Требования

Данное расширение требует для работы Linux 2.6.13 или новее и соответствующую библиотеку libC.