Требования

PHP версии 5.1.0 или выше.

Включенный файл gengraph.php использует библиотеку » graphviz, но она не обяхательна.